प्रोजेक्ट पर हम django-static-precompiler और scss का उपयोग करते हैं। जब मैं स्थानीय रूप से भागा तो मुझे यह अजीब त्रुटि मिली जो कि कुछ भी नहीं की ओर इशारा करती है। इंटरनेट पर कोई जानकारी या डॉक्स पर संदर्भ नहीं। मुझे लगा कि यह sass packecge से जुड़ा है लेकिन यह मेरे सिस्टम पर पहले से ही स्थापित है।

enter image description here

enter image description here

या

enter image description here

0
Artem Dumanov 13 सितंबर 2018, 12:24

1 उत्तर

सबसे बढ़िया उत्तर

बस नवीनतम संस्करण स्थापित करें

0
Artem Dumanov 1 मई 2019, 21:39